La recherche a retourné 47 résultats

par lapinrig
mer. oct. 10, 2012 3:09 pm
Forum : LogisDom
Sujet : Version 1.240 Octobre 2012
Réponses : 9
Vues : 48357

Re: Version 1.240 Octobre 2012

Bonjour Rémy,

Je viens de télécharger la nouvelle version.
Sur windows 7 c'est nickel.
Merci.
par lapinrig
mer. juil. 11, 2012 9:19 pm
Forum : Bugs
Sujet : Min et Max: c'est bizarre!
Réponses : 4
Vues : 3199

Re: Min et Max: c'est bizarre!

merci Rémy, tu es super réactif!
par lapinrig
mer. juil. 11, 2012 7:38 am
Forum : Bugs
Sujet : Min et Max: c'est bizarre!
Réponses : 4
Vues : 3199

Re: Min et Max: c'est bizarre!

bonjour Rémy,

fonction Max(capteur;45)

jean-paul.
par lapinrig
mar. juil. 10, 2012 9:23 pm
Forum : Bugs
Sujet : Min et Max: c'est bizarre!
Réponses : 4
Vues : 3199

Min et Max: c'est bizarre!

bonjour, J'ai voulu utiliser les fonctions Min et Max sur mon capteur de température extérieure, puis sur la température de sortie d'eau du forage. Chaque fois sur le graphique Min et Max sont inversés. Rien de grave il suffit de changer d'appellation. 2ème anomalie: En mettant "intervalle de calcul...
par lapinrig
dim. avr. 22, 2012 8:48 am
Forum : Bla-Bla
Sujet : capteur de niveau
Réponses : 28
Vues : 16909

Re: capteur de niveau

bonjour,
cherches-tu un système électronique ou mécanique?

jp
par lapinrig
lun. avr. 02, 2012 7:42 am
Forum : Exemples d'utilisations de Logisdom
Sujet : Supervion Logisdom
Réponses : 9
Vues : 11481

Re: Supervion Logisdom

Merci pour cette attention et les encouragements.

jp.
par lapinrig
ven. mars 30, 2012 2:47 pm
Forum : Bla-Bla
Sujet : a propos des icones
Réponses : 3
Vues : 2808

Re: a propos des icones

bonjour, merci pour ces précisions. @ Eric pour le point 3 ça fonctionne. @ Rémy - au point 2, le double clic fait bien apparaître cette fenêtre mais elle reste toujours inopérante même cadenas ouvert: les icônes qu'elle représente font penser à la possibilité d'écrire du texte horizontalement ou ve...
par lapinrig
dim. mars 25, 2012 11:34 am
Forum : Exemples d'utilisations de Logisdom
Sujet : Supervion Logisdom
Réponses : 9
Vues : 11481

Re: Supervion Logisdom

bonjour,

Je vous présente ma version Béta 2012.03.25.11.40, en attendant les prochaines étapes.

Je pédale dans la bonne direction. Il y a beaucoup de cailloux sur la route mais le trajet est passionnant.

Cordialement.
Jean-paul
par lapinrig
ven. mars 23, 2012 7:15 pm
Forum : Bla-Bla
Sujet : a propos des icones
Réponses : 3
Vues : 2808

a propos des icones

Bonsoir, quelques questions après avoir installé plusieurs fois logisdom et manipulé des icônes. 1 -J'ai vu de manière furtive une fenêtre qui semble liée aux icônes pour faire des manipulations dessus: modif en X, en Y, mais impossible de la faire revenir. Comment faire? 2 - une petite fenêtre vert...
par lapinrig
ven. mars 23, 2012 6:50 pm
Forum : Bla-Bla
Sujet : Des voyants sont au vert
Réponses : 2
Vues : 2553

Re: Des voyants sont au vert

Merci Rémy.

Toute l'installation est cablée en 3 fils avec du 5V. J'ai 10 sondes qui fonctionnent et 15 autres en carafe groupées en 3 x 5. Il faut que je déconnecte tout et que je rebranche une par une.
par lapinrig
ven. mars 02, 2012 2:06 pm
Forum : Bla-Bla
Sujet : Des voyants sont au vert
Réponses : 2
Vues : 2553

Des voyants sont au vert

Bonjour à tous, Après la "galère" du HA7 voilà quelques bonnes nouvelles: - avec le conseil de serge voilà mon HA7 en marche: 192.168.0.250 + adresse MAC sur la freebox. - 4 sondes sur un ballon + 4 sondes sur un échangeur : ça marche et des moins bonnes: - 5 sondes sur un autre ballon: elles ont ma...
par lapinrig
mar. févr. 28, 2012 11:03 pm
Forum : LogisDom
Sujet : Commande Hub 1 Wire et RJ12
Réponses : 50
Vues : 177210

Re: Commande Hub 1 Wire et RJ12

bonsoir,

Colis bien arrivé aussi dans un bel emballage.
Merci à Rémy et a Dim.

jean-paul
par lapinrig
ven. févr. 24, 2012 3:01 pm
Forum : Materiels
Sujet : achat ha7net
Réponses : 30
Vues : 19800

Re: achat ha7net

Bonjour, @gilles .... Logisdom remarche sur XP et aussi sur Seven. Avant hier, j'ai pu vérifier que le boitier HA7net fonctionnait, je lui ai attribué l'adresse manuellement 192.168.0.250 (car le DHCP ne marche pas) et j'ai obtenu une liaison, avec les écrans bleus comme sur la notice mode d'emploi....
par lapinrig
mar. févr. 21, 2012 10:25 pm
Forum : Materiels
Sujet : achat ha7net
Réponses : 30
Vues : 19800

Re: achat ha7net

Bonsoir, Moi aussi j'ai eu le même problème, (seulement 16000 fichiers!!). Résolu en virant toute l'application et en REtéléchargeant le fichier zip. Moi aussi j'ai reçu mon boitier HA7net. Je me faisait une joie d'y brancher les 12 sondes déjà installées, mais le boitier n'est pas reconnu sur le ré...
par lapinrig
ven. févr. 17, 2012 9:49 am
Forum : Les Membres
Sujet : Présentation
Réponses : 48
Vues : 26918

Re: Présentation

Merci Serge pour cette traduction (j'avais le document d'origine) . Pour l'émulation VT100 il faudrait m'en dire un peu plus si c'est encore utile; car après mon essai en 12V, je n'ai plus de données sur les pin 1-3. J'ai toujours 4 à 5v et je ne sais pas si le défaut provient de l'ordi ou de la cha...